
INSTALUJ.cz
server pro download software
Hledání:
ZDARMA
TekRADIUS je tzv. server pro Windows. Je testován v systému Microsoft Windows XP, Vista, Windows a Windows 07.08.10. Je v souladu s RFC 2865 a RFC 2866. TekRADIUS také podporuje TCP (RFC 6613) a TLS (RFC 6614-RadSec)
Hlavní rysy:
| Detail produktu TekRADIUS | |
| Licence | zdarma |
| Verze (je už nová verze?) | 5.5.9 |
| Výrobce (vše od výrobce) | KaplanSoft |
| Stránka produktu | http://www.kaplansoft.com/ |
| Podporovaný jazyk | Anglicky |
| Datum vydání | |
| Stažení za týden | 0 |
| Stažení za měsíc | 25 |
| Stažení celkem | 669 |
| Hodnocení Instaluj.cz | 0 |
| Hodnocení uživatelé | |
| Hodnocení VirusTotal | Kontrola dne 04.10.2026, soubor je 100% bez virů |
| Operační systém | Windows XP/Vista/7/8/10 |
| Velikost souboru | 5,01 MB |
| Instalace | ano |
| Odinstalace | ano |
| Minimální konfigurace | .NET Framework |
| Oznámit novou verzi mailem | |
| download TekRADIUS | |
Ano, TekRADIUS je freeware – za licenci se neplatí.
TekRADIUS běží na systému Windows XP/Vista/7/8/10.
Ne, TekRADIUS češtinu nepodporuje. Podporované jazyky: Anglicky.
Verzi 5.5.9 z 2. 7. 2021.
Soubor má 5,01 MB.
Výrobcem je KaplanSoft.
| 1. | Jackett | 2 |
| 2. | XAMPP | 1 |
| 3. | Mountain Duck | 1 |
| 4. | WampServer | 1 |
| 5. | Bonjour | 1 |
| 6. | Serviio CZ | 1 |
| 7. | WS_FTP Home | 0 |
| 8. | Xitami X5 | 0 |
| 9. | Acronis True Image 9.1 Echo Server for Windows CZ | 0 |
| 10. | Serv-U | 0 |
| 11. | Aqua Data Server | 0 |
| 12. | Openfire | 0 |
| 13. | ApHeMo CZ | 0 |
| 14. | PHP Triad for Windows | 0 |
| 15. | Acronis Disk Director 12.5 SERVER CZ | 0 |
| 16. | Webserver Stress Tool | 0 |
| 17. | Serlog | 0 |
| 18. | Expert Data Miner | 0 |
| 19. | CCProxy | 0 |
| 20. | GuildFTPd | 0 |
ikony pro vás | kontakt | osobní údaje | napište nám | reklama na serveru | přidat software | RSS | lime |