
INSTALUJ.cz
server pro download software
Hledání:
TIP ZDARMA
PSPOP3 Inspector Vám nabízí možnosti náhledů pro vaše POP3 účty, stejně jako možnost odstraňovat "špatné emaily" přímo na serveru. Pomocí programu můžete odstranit viry, červy a spamy přímo na serveru a předejít tak vniknutí nebezpečného kódu do vašeho počítače.
Podporované RFC: RFC-1225, RFC-1734, RFC-1939, RFC-2449, RFC-2595.
Podpora SSL/TLS připojení.
PSPOP3 Inspector je licencován buď jako freeware nebo shareware závisí na tom, kolik POP3 účtů je definováno. Freeware je méně než 5 účtů.
| Detail produktu PSPOP3 Inspector | |
| Licence | zdarma |
| Verze (je už nová verze?) | 1.5 Build 682 |
| Omezení | do 5 POP3 účtů |
| Výrobce (vše od výrobce) | Sergei Pleis - Pleis Software |
| Stránka produktu | http://www.pleis-software.de |
| Podporovaný jazyk | Anglicky |
| Datum vydání | |
| Stažení za týden | 0 |
| Stažení za měsíc | 0 |
| Stažení celkem | 1 174 |
| Hodnocení Instaluj.cz | 0 |
| Hodnocení uživatelé | |
| AVG a NOD32 | Kontrola dne 22.09.2026, soubor je bezpečný |
| Operační systém | Windows XP/Vista/7/8 |
| Velikost souboru | 1,22 MB |
| Instalace | ano |
| Odinstalace | ano |
| Oznámit novou verzi mailem | |
| download PSPOP3 Inspector | |

Nástroj na oznamování nových emailů a práci s nimi
OS: Windows 2000/XP/Vista/7/8
Vel.: 4,44 MB
LICENCE: zdarma k vyzkoušení

Odfiltruje nevyžádanou poštu ještě před jejím stažením
OS: Windows Vista/7/8/10/11
Vel.: 29,67 MB
LICENCE: zdarma k vyzkoušení

Kontrola emailů POP3 serverů
OS: Windows 2000/XP/2003/Vista/7
Vel.: 2,06 MB
LICENCE: zdarma

Oznámení o příchozím emailu na poštovní server
OS: Windows 95/98/ME/2000/XP
Vel.: 156,42 KB
LICENCE: zdarma

Program pro kontrolu e-mailových účtů
OS: Windows 98/2000
Vel.: 712,60 KB
LICENCE: zdarma
Ano, PSPOP3 Inspector je freeware – za licenci se neplatí.
PSPOP3 Inspector běží na systému Windows XP/Vista/7/8.
Ne, PSPOP3 Inspector češtinu nepodporuje. Podporované jazyky: Anglicky.
Verzi 1.5 Build 682 z 24. 6. 2016.
Soubor má 1,22 MB.
Výrobcem je Sergei Pleis - Pleis Software.
ikony pro vás | kontakt | osobní údaje | napište nám | přidat software | RSS | lime |